Express offer for the development of a fast online store for 7999 UAH details...

Which file you need to download and install for Opencart 2.3.0.2 and php 5.4 for the normal operation of the module in the online store?

In order to download and install the file for module “SMS widget“ , you need neoseo_sms_notify_oc2.3_php5.3_27.ocmod.zip