Мы используем cookies для улучшения работы сайта и предоставления наших услуг. Продолжая использовать наш веб-сайт вы подтверждаете согласие с Политикой Конфиденциальности

Я согласен
Ваш подарок уже заждался :)
* при покупке от 1 500 грн.
Россия
8 800 551 94 15 все звонки бесплатно

Какой файл нужно скачать и установить для Opencart 2.3.0.2 и php 5.4 для нормальной работы модуля в Интернет-магазине?

Для того, чтобы скачать и установить файл для модуля “SMS Информер“ , нужен neoseo_sms_notify_oc2.3_php5.3_27.ocmod.zip